Project

General

Profile

PHP 5.5 inkompatibel? Any special parameters to be set?

Added by joe eugen about 3 years ago

Hi,

I tried to get it running on a well configured Apache with PHP 5.5, as component under Joomla 3.2.2 and as standalone client, no success, always get a blank page when accessing it.

Are there any specific PHP parameter or other configuration to be set?
I tried it on 2 different servers, same result.

Thanks
Joe


Replies (1)

RE: PHP 5.5 inkompatibel? Any special parameters to be set? - Added by Sören Eberhardt-Biermann about 3 years ago

Hi,
sorry for the late answer...
eXtplorer runs well under PHP 5.5. There are no special options to be set.
Any errors in your PHP log?

ciao, Sören

    (1-1/1)