Project

General

Profile

Fehler #131

Strict standards errors in PHP versions greater than 5.3.5

Added by Randy Corbitt over 4 years ago. Updated about 4 years ago.

Status:
Erledigt
Priority:
Normal
Category:
Bug
Target version:
eXtplorer Version:
2.1.2
Joomla! Version:
none

Description

Doesn't work on PHP versions greater than 5.3.5 and has strict standards errors in PHP versions greater than 5.3.5 for standalone version 2.1.3. Even tried the svn trunk version and is the same.

History

#1 Updated by Sören Eberhardt-Biermann about 4 years ago

  • Status changed from Neu to Erledigt
  • Target version set to 2.1.5

Also available in: Atom PDF