Project

General

Profile

Fehler #360

exTé,

Added by Nicole Rosset 2 months ago. Updated 2 months ago.

Status:
Neu
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
eXtplorer Version:
2.1.4
Joomla! Version:
Joomla! 3.1

History

#1 Updated by Nicole Rosset 2 months ago

exTplorer 2.1.13 and PHP 7.3, Joomla 3.9.13

Sorry for the wrong title. Wouldn't let me correct afterwards.

exTplorer doesn't seem to work with PHP 7.3. Please see the forum.

Thank you very much.

Also available in: Atom PDF