Project

General

Profile

Fehler #371

php74 or php8ß Compatiblity

Added by Ralf Römling 11 months ago.

Status:
Neu
Priority:
Normal
Assignee:
-
Category:
-
Target version:
eXtplorer Version:
2.1.14
Joomla! Version:
Joomla! 3.9

Description

Hi Overthere,
I'm using Extplorer for some time now. What I really miss though is compatibilty with php74 or nowaday more likely php8. Any chance we'll see this anytime soon? php73 is already EOL.

Thx in advance,

Ralf

Also available in: Atom PDF