General

Profile

joe eugen

Issues

Activity

09/20/2014

06:16 PM eXtplorer - PHP-based File Manager eXtplorer & Joomla!: PHP 5.5 inkompatibel? Any special parameters to be set?
Hi,
I tried to get it running on a well configured Apache with PHP 5.5, as component under Joomla 3.2.2 and as st...

Also available in: Atom