General

Profile

Gerrit G

  • Email: red@redgdk.nl
  • Registered on: 03/21/2012
  • Last connection: 03/26/2012

Issues

Activity

03/21/2012

04:30 PM eXtplorer - PHP-based File Manager Fehler #63 (Abgewiesen): install problems
It wont reinstall a later version orc3, 4 and 5
this error:
Warning: require_once() [function.require-once]: SAFE...

Also available in: Atom