General

Profile

Mathieu FOURTILLAN

Issues

Activity

11/29/2012

05:38 PM eXtplorer - PHP-based File Manager eXtplorer & Joomla!: Migration from PHP 5.2 to PHP 5.4
Hello,
my website use Joomla 2.5.6, PHP 5.2 and Extplorer 2.1.0 => All is working fine.
I must upgrade to PHP 5.4...

Also available in: Atom